ATS & ETS2
 
StartseiteSuchenAnmeldenLoginDatenschutz
Neueste Themen
» Wortspiel
Was soll das heißen? -> Missing model descriptor EmptyGestern um 20:47 von Capelle

» Screenshots
Was soll das heißen? -> Missing model descriptor EmptyGestern um 17:51 von fluckinger0

» Garagen bei 1.36.xxx
Was soll das heißen? -> Missing model descriptor EmptyGestern um 16:07 von Micha-BF3

» News zu ATS
Was soll das heißen? -> Missing model descriptor EmptyFr 13 Dez 2019, 16:36 von loddi51

» Gekko's Lackbude
Was soll das heißen? -> Missing model descriptor EmptyDo 12 Dez 2019, 20:26 von Capelle

» News zu ETS2
Was soll das heißen? -> Missing model descriptor EmptyDo 12 Dez 2019, 09:01 von NORWEGEN

» ChaosTrucker´s Zmod Versuche
Was soll das heißen? -> Missing model descriptor EmptyMi 11 Dez 2019, 23:48 von scaniapascal

» Umfrage zum Betrieb unseres Forums
Was soll das heißen? -> Missing model descriptor EmptySa 07 Dez 2019, 10:54 von Patric/Praline

» Zmodeller Projekte Micha-BF3
Was soll das heißen? -> Missing model descriptor EmptyDo 05 Dez 2019, 12:37 von fluckinger0

» Birthday
Was soll das heißen? -> Missing model descriptor EmptyDi 03 Dez 2019, 20:20 von Harald-RS

Teilen
 

 Was soll das heißen? -> Missing model descriptor

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Harald-RS
SuperUser
SuperUser
Harald-RS

Männlich Jungfrau Anzahl der Beiträge : 435
Punkte : 2514
Danke erhalten : 617
Geburtstag : 26.08.73
Anmeldedatum : 31.01.16
Alter : 46
Ort : Neuburg

Was soll das heißen? -> Missing model descriptor Empty
BeitragThema: Was soll das heißen? -> Missing model descriptor   Was soll das heißen? -> Missing model descriptor EmptySo 14 Feb 2016, 00:23

Hallo Leute,

ich steh gerade vor diesem Problem und weiß im Moment nicht weiter.

Woran es liegen kann.

00:00:43.064 : Missing model descriptor: /vehicle/truck/upgrade/wbase/volvo_fh16_2014/wbase.pmd


Mit friedlichen Grüßen
Harald-RS
---
Was soll das heißen? -> Missing model descriptor 76561198141098227
Nach oben Nach unten
Capelle
Admin
Admin
Capelle

Männlich Stier Anzahl der Beiträge : 3130
Punkte : 9840
Danke erhalten : 3454
Geburtstag : 21.04.63
Anmeldedatum : 24.08.12
Alter : 56
Ort : Dortmund

Was soll das heißen? -> Missing model descriptor Empty
BeitragThema: Re: Was soll das heißen? -> Missing model descriptor   Was soll das heißen? -> Missing model descriptor EmptySo 14 Feb 2016, 00:56

Die gleiche Frage hast du doch kürzlich schonmal gestellt, da ging es um deine Rims......... und Fehler selber gefunden........erinnerst du dich (Pfadangabe)


Was soll das heißen? -> Missing model descriptor Facebookwbu09
Nach oben Nach unten
http://www.trucksimulationen.com
Harald-RS
SuperUser
SuperUser
Harald-RS

Männlich Jungfrau Anzahl der Beiträge : 435
Punkte : 2514
Danke erhalten : 617
Geburtstag : 26.08.73
Anmeldedatum : 31.01.16
Alter : 46
Ort : Neuburg

Was soll das heißen? -> Missing model descriptor Empty
BeitragThema: Re: Was soll das heißen? -> Missing model descriptor   Was soll das heißen? -> Missing model descriptor EmptySo 14 Feb 2016, 01:06

Oh man ich bin echt blond heute.

Danke für den Tipp war der Pfad im Archiv dieses mal falsch. *Asche auf mein Haupt*


Mit friedlichen Grüßen
Harald-RS
---
Was soll das heißen? -> Missing model descriptor 76561198141098227
Nach oben Nach unten
Capelle
Admin
Admin
Capelle

Männlich Stier Anzahl der Beiträge : 3130
Punkte : 9840
Danke erhalten : 3454
Geburtstag : 21.04.63
Anmeldedatum : 24.08.12
Alter : 56
Ort : Dortmund

Was soll das heißen? -> Missing model descriptor Empty
BeitragThema: Re: Was soll das heißen? -> Missing model descriptor   Was soll das heißen? -> Missing model descriptor EmptySo 14 Feb 2016, 01:08

Bin ich ja doch noch nicht ganz Bluna bounce


Was soll das heißen? -> Missing model descriptor Facebookwbu09
Nach oben Nach unten
http://www.trucksimulationen.com
 
Was soll das heißen? -> Missing model descriptor
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Pc zu heiß?
» habe 2 freie antike und heiß begehrte
» Heiße Kristalle

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Trucks-for-GTS :: 3D Bereich :: Fragen zum Zmodeler 3-
Gehe zu: