ATS & ETS2
 
StartseiteSuchenAnmeldenLoginDatenschutz
Neueste Themen
» Wortspiel
Probleme mit der Textur auf 1.35 EmptyGestern um 20:47 von Capelle

» Screenshots
Probleme mit der Textur auf 1.35 EmptyGestern um 17:51 von fluckinger0

» Garagen bei 1.36.xxx
Probleme mit der Textur auf 1.35 EmptyGestern um 16:07 von Micha-BF3

» News zu ATS
Probleme mit der Textur auf 1.35 EmptyFr 13 Dez 2019, 16:36 von loddi51

» Gekko's Lackbude
Probleme mit der Textur auf 1.35 EmptyDo 12 Dez 2019, 20:26 von Capelle

» News zu ETS2
Probleme mit der Textur auf 1.35 EmptyDo 12 Dez 2019, 09:01 von NORWEGEN

» ChaosTrucker´s Zmod Versuche
Probleme mit der Textur auf 1.35 EmptyMi 11 Dez 2019, 23:48 von scaniapascal

» Umfrage zum Betrieb unseres Forums
Probleme mit der Textur auf 1.35 EmptySa 07 Dez 2019, 10:54 von Patric/Praline

» Zmodeller Projekte Micha-BF3
Probleme mit der Textur auf 1.35 EmptyDo 05 Dez 2019, 12:37 von fluckinger0

» Birthday
Probleme mit der Textur auf 1.35 EmptyDi 03 Dez 2019, 20:20 von Harald-RS

Teilen
 

 Probleme mit der Textur auf 1.35

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten 
AutorNachricht
Olaf Poch



Männlich Waage Anzahl der Beiträge : 4
Punkte : 143
Danke erhalten : 5
Geburtstag : 24.09.70
Anmeldedatum : 07.08.19
Alter : 49
Ort : Wunstorf

Probleme mit der Textur auf 1.35 Empty
BeitragThema: Probleme mit der Textur auf 1.35   Probleme mit der Textur auf 1.35 EmptySo 18 Aug 2019, 17:20

Hallo ich habe das Problem mit meinem Interior auf der Version 1.35. Ich habe es schon durch den Zmodler gejagt aber die Texturfehler bleiben. Wie kann ich das Interior im Zmodler updaten?
Anhänge
Probleme mit der Textur auf 1.35 Attachmentets2_20190818_170840_00.png
Du hast hier nicht die Berechtigung, Dateien runterzuladen.
(163 KB) Anzahl der Downloads 6
Nach oben Nach unten
Capelle
Admin
Admin
Capelle

Männlich Stier Anzahl der Beiträge : 3130
Punkte : 9840
Danke erhalten : 3454
Geburtstag : 21.04.63
Anmeldedatum : 24.08.12
Alter : 56
Ort : Dortmund

Probleme mit der Textur auf 1.35 Empty
BeitragThema: Re: Probleme mit der Textur auf 1.35   Probleme mit der Textur auf 1.35 EmptySo 18 Aug 2019, 17:41

Hast du es auf 3 UV Channels umgestellt?

Spielst du unter DX 11 ??


Probleme mit der Textur auf 1.35 Facebookwbu09
Nach oben Nach unten
http://www.trucksimulationen.com
Olaf Poch



Männlich Waage Anzahl der Beiträge : 4
Punkte : 143
Danke erhalten : 5
Geburtstag : 24.09.70
Anmeldedatum : 07.08.19
Alter : 49
Ort : Wunstorf

Probleme mit der Textur auf 1.35 Empty
BeitragThema: Re: Probleme mit der Textur auf 1.35   Probleme mit der Textur auf 1.35 EmptySo 18 Aug 2019, 17:45

Nein ich spiele auf dx9. Wo stelle ich die UV Channel um?
Nach oben Nach unten
Capelle
Admin
Admin
Capelle

Männlich Stier Anzahl der Beiträge : 3130
Punkte : 9840
Danke erhalten : 3454
Geburtstag : 21.04.63
Anmeldedatum : 24.08.12
Alter : 56
Ort : Dortmund

Probleme mit der Textur auf 1.35 Empty
BeitragThema: Re: Probleme mit der Textur auf 1.35   Probleme mit der Textur auf 1.35 EmptySo 18 Aug 2019, 18:56

Im Zmodeler


Probleme mit der Textur auf 1.35 Facebookwbu09
Nach oben Nach unten
http://www.trucksimulationen.com
Olaf Poch



Männlich Waage Anzahl der Beiträge : 4
Punkte : 143
Danke erhalten : 5
Geburtstag : 24.09.70
Anmeldedatum : 07.08.19
Alter : 49
Ort : Wunstorf

Probleme mit der Textur auf 1.35 Empty
BeitragThema: Re: Probleme mit der Textur auf 1.35   Probleme mit der Textur auf 1.35 EmptyMo 19 Aug 2019, 12:16

Danke für die Hilfe. Texturen neu zugewiesen und es funktioniert.
Nach oben Nach unten
Capelle
Admin
Admin
Capelle

Männlich Stier Anzahl der Beiträge : 3130
Punkte : 9840
Danke erhalten : 3454
Geburtstag : 21.04.63
Anmeldedatum : 24.08.12
Alter : 56
Ort : Dortmund

Probleme mit der Textur auf 1.35 Empty
BeitragThema: Re: Probleme mit der Textur auf 1.35   Probleme mit der Textur auf 1.35 EmptyMo 19 Aug 2019, 14:31

Null Problema trinken3


Probleme mit der Textur auf 1.35 Facebookwbu09
Nach oben Nach unten
http://www.trucksimulationen.com
 
Probleme mit der Textur auf 1.35
Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Probleme mit Khanbulat und Waldrand

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Trucks-for-GTS :: 3D Bereich :: Fragen zum Zmodeler 3-
Gehe zu: